<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<title>Creation Gardens Recalls Ground Beef and Beef Primal Cut Products Due to E. coli - Food Quality &amp; Safety</title><meta name="viewport" content="width=device-width, initial-scale=1" />

		<style type="text/css">
			.slide-excerpt { width: 50%; }
			.slide-excerpt { top: 0; }
			.slide-excerpt { left: 0; }
			.flexslider { max-width: 740px; max-height: 400px; }
			.slide-image { max-height: 400px; } 
		</style>
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.foodqualityandsafety.com/article/creation-gardens-recalls-ground-beef-beef-primal-cut-products-due-e-coli/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Creation Gardens Recalls Ground Beef and Beef Primal Cut Products Due to E. coli - Food Quality &amp; Safety" />
<meta property="og:description" content="Creation Gardens, Inc., Louisville, Ky., is recalling approximately 22,832 pounds of raw ground beef and beef primal cut products that may be contaminated with E. coli O157:H7. The raw ground beef and beef primal cut products items were produced on May 31, June 1 and June 2, 2017. The following products are subject to recall:... [Read More]" />
<meta property="og:url" content="http://www.foodqualityandsafety.com/article/creation-gardens-recalls-ground-beef-beef-primal-cut-products-due-e-coli/" />
<meta property="og:site_name" content="Food Quality &amp; Safety" />
<meta property="article:publisher" content="https://www.facebook.com/FoodQualityandSafety" />
<meta property="article:tag" content="food recall" />
<meta property="article:tag" content="Food Safety" />
<meta property="article:section" content="Recall News" />
<meta property="og:image" content="http://www.foodqualityandsafety.com/wp-content/themes/fqs/images/default-social-sharing.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Food Quality &amp; Safety &raquo; Feed" href="http://www.foodqualityandsafety.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Food Quality &amp; Safety &raquo; Comments Feed" href="http://www.foodqualityandsafety.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Food Quality &amp; Safety &raquo; iCal Feed" href="http://www.foodqualityandsafety.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Food Quality &amp; Safety &raquo; Creation Gardens Recalls Ground Beef and Beef Primal Cut Products Due to E. coli Comments Feed" href="http://www.foodqualityandsafety.com/article/creation-gardens-recalls-ground-beef-beef-primal-cut-products-due-e-coli/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.foodqualityandsafety.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.foodqualityandsafety.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_tab-css'  href='http://www.foodqualityandsafety.com/wp-content/plugins/easy-responsive-tabs/assets/css/bootstrap_tab.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_dropdown-css'  href='http://www.foodqualityandsafety.com/wp-content/plugins/easy-responsive-tabs/assets/css/bootstrap_dropdown.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ert_tab_icon_css-css'  href='http://www.foodqualityandsafety.com/wp-content/plugins/easy-responsive-tabs/assets/css/res_tab_icon.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='food-quality-and-safety-css'  href='http://www.foodqualityandsafety.com/wp-content/themes/fqs/style.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.foodqualityandsafety.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://www.foodqualityandsafety.com/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.foodqualityandsafety.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #145929;
	border: 1px solid #145929;
}

</style>
<link rel='stylesheet' id='jquery-issuem-flexslider-css'  href='http://www.foodqualityandsafety.com/wp-content/plugins/issuem/css/flexslider.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.foodqualityandsafety.com/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%7CCrete+Round%7CDroid+Sans%3A400%2C700&#038;ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.foodqualityandsafety.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.foodqualityandsafety.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.foodqualityandsafety.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.foodqualityandsafety.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='http://www.foodqualityandsafety.com/wp-content/plugins/genesis-responsive-slider-fqs/style.css?ver=0.9.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.foodqualityandsafety.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.foodqualityandsafety.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.foodqualityandsafety.com/wp-content/plugins/issuem/js/jquery.flexslider-min.js?ver=2.6.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.foodqualityandsafety.com/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.foodqualityandsafety.com/wp-content/themes/fqs/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.foodqualityandsafety.com/wp-content/themes/fqs/js/jq-sticky-anything.min.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.foodqualityandsafety.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.foodqualityandsafety.com/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.foodqualityandsafety.com/?p=22348' />
<link rel="alternate" type="application/json+oembed" href="http://www.foodqualityandsafety.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.foodqualityandsafety.com%2Farticle%2Fcreation-gardens-recalls-ground-beef-beef-primal-cut-products-due-e-coli%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.foodqualityandsafety.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.foodqualityandsafety.com%2Farticle%2Fcreation-gardens-recalls-ground-beef-beef-primal-cut-products-due-e-coli%2F&#038;format=xml" />
    <style id="pum-styles" type="text/css">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</style><style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="http://www.foodqualityandsafety.com/wp-content/themes/fqs/images/favicon.ico" />
<link rel="pingback" href="http://www.foodqualityandsafety.com/xmlrpc.php" />
<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-789257-77', 'auto');
  ga('send', 'pageview');
 
</script>
<meta name="google-site-verification" content="6FHBJjGu8gGriHJUucRphzbYJV2aCYYdvJimWNzlYww" />

<!-- Google DFP ad code -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/2215/foodqualityandsafety.com', [[728, 90], [320, 50]], 'div-gpt-ad-FQS-0').addService(googletag.pubads()).setTargeting('pos', ['1']);
googletag.defineSlot('/2215/foodqualityandsafety.com', [[300, 250]], 'div-gpt-ad-FQS-1').addService(googletag.pubads()).setTargeting('pos', ['2']);
googletag.defineSlot('/2215/foodqualityandsafety.com', [[300, 250]], 'div-gpt-ad-FQS-2').addService(googletag.pubads()).setTargeting('pos', ['3']);
googletag.defineSlot('/2215/foodqualityandsafety.com', [[90, 90]], 'div-gpt-ad-FQS-3').addService(googletag.pubads()).setTargeting('pos', ['4']);
googletag.defineSlot('/2215/foodqualityandsafety.com', [[1, 1], [640, 480], [300, 250]], 'div-gpt-ad-FQS-4').addService(googletag.pubads()).setTargeting('pos', ['5']);
googletag.pubads().enableSingleRequest();
googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs(true);
googletag.enableServices();
});
</script><!-- Grapeshot code -->
<script language="javascript"> var gs_channels = "default"; </script>
<script language="javascript" type="text/javascript" src="http://wiley.grapeshot.co.uk/channels.cgi?url=http://www.foodqualityandsafety.com/article/creation-gardens-recalls-ground-beef-beef-primal-cut-products-due-e-coli/"></script>

<script>
// Make sharing bar sticky
jQuery( document ).ready(function( $ ) {
	$('.social-bar').stickThis({
		minscreenwidth: 600,  // element will not be sticky when viewport width smaller than this
	});
});
</script>


				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.foodqualityandsafety.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=57007295f4&wpp_id=22348';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				</head>
<body class="article-template-default single single-article postid-22348 single-format-standard tribe-no-js content-sidebar" itemscope itemtype="http://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area">	<a href="http://www.foodqualityandsafety.com" title="Food Quality &amp; Safety"><img src="http://www.foodqualityandsafety.com/wp-content/themes/fqs/images/logo-fqs-02.png" alt="Food Quality &amp; Safety" title="Food Quality &amp; Safety"/></a><!-- end #title-area -->
</div><div class="widget-area header-widget-area"><section id="text-8" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id="div-gpt-ad-FQS-3">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-FQS-3");
});
</script>
</div></div>
		</div></section>
<section id="text-7" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id="div-gpt-ad-FQS-0">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-FQS-0");
});
</script>
</div>
 </div>
		</div></section>
</div></div></header><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-12159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-12159"><a href="http://www.foodqualityandsafety.com/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18"><a href="http://www.foodqualityandsafety.com/about-us/" itemprop="url"><span itemprop="name">About Us</span></a>
<ul class="sub-menu">
	<li id="menu-item-7316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7316"><a href="http://www.foodqualityandsafety.com/about-us/mission/" itemprop="url"><span itemprop="name"><I>Food Quality &#038; Safety</I>&#8216;s Mission</span></a></li>
	<li id="menu-item-7315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7315"><a href="http://www.foodqualityandsafety.com/about-us/contact-us/" itemprop="url"><span itemprop="name">Contact Us</span></a></li>
	<li id="menu-item-7349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7349"><a href="http://www.foodqualityandsafety.com/about-us/authors/" itemprop="url"><span itemprop="name">Authors</span></a></li>
	<li id="menu-item-7314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7314"><a href="http://www.foodqualityandsafety.com/about-us/manage-subscription/" itemprop="url"><span itemprop="name">Manage Subscription</span></a></li>
	<li id="menu-item-7313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7313"><a href="http://www.foodqualityandsafety.com/about-us/advertise/" itemprop="url"><span itemprop="name">Advertise</span></a></li>
	<li id="menu-item-7317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7317"><a href="http://www.foodqualityandsafety.com/about-us/magazine-archive/" itemprop="url"><span itemprop="name">Magazine Archive</span></a></li>
	<li id="menu-item-15550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15550"><a href="http://www.foodqualityandsafety.com/about-us/copyright-information/" itemprop="url"><span itemprop="name">Copyright Information</span></a></li>
	<li id="menu-item-7318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7318"><a target="_blank" href="http://www.wiley.com/privacy" itemprop="url"><span itemprop="name">Privacy Policy</span></a></li>
</ul>
</li>
<li id="menu-item-9783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9783"><a href="http://www.foodqualityandsafety.com/category/safety-and-sanitation/" itemprop="url"><span itemprop="name">Safety &#038; Sanitation</span></a>
<ul class="sub-menu">
	<li id="menu-item-9695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9695"><a href="http://www.foodqualityandsafety.com/category/safety-and-sanitation/environmental-monitoring/" itemprop="url"><span itemprop="name">Environmental Monitoring</span></a></li>
	<li id="menu-item-9690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9690"><a href="http://www.foodqualityandsafety.com/category/safety-and-sanitation/hygiene/" itemprop="url"><span itemprop="name">Hygiene</span></a></li>
	<li id="menu-item-9691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9691"><a href="http://www.foodqualityandsafety.com/category/safety-and-sanitation/pest-control/" itemprop="url"><span itemprop="name">Pest Control</span></a></li>
	<li id="menu-item-9696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9696"><a href="http://www.foodqualityandsafety.com/category/safety-and-sanitation/clean-in-place/" itemprop="url"><span itemprop="name">Clean In Place</span></a></li>
	<li id="menu-item-9694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9694"><a href="http://www.foodqualityandsafety.com/category/safety-and-sanitation/allergens/" itemprop="url"><span itemprop="name">Allergens</span></a></li>
	<li id="menu-item-9692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9692"><a href="http://www.foodqualityandsafety.com/category/safety-and-sanitation/sanitizing/" itemprop="url"><span itemprop="name">Sanitizing</span></a></li>
	<li id="menu-item-9693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9693"><a href="http://www.foodqualityandsafety.com/category/safety-and-sanitation/training/" itemprop="url"><span itemprop="name">Training</span></a></li>
</ul>
</li>
<li id="menu-item-7291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7291"><a href="http://www.foodqualityandsafety.com/category/quality/" itemprop="url"><span itemprop="name">Quality</span></a>
<ul class="sub-menu">
	<li id="menu-item-9703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9703"><a href="http://www.foodqualityandsafety.com/category/quality/authenticity/" itemprop="url"><span itemprop="name">Authenticity</span></a></li>
	<li id="menu-item-9701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9701"><a href="http://www.foodqualityandsafety.com/category/quality/textures-and-flavors/" itemprop="url"><span itemprop="name">Textures &#038; Flavors</span></a></li>
	<li id="menu-item-9697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9697"><a href="http://www.foodqualityandsafety.com/category/quality/labeling/" itemprop="url"><span itemprop="name">Labeling</span></a></li>
	<li id="menu-item-9699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9699"><a href="http://www.foodqualityandsafety.com/category/quality/shelf-life/" itemprop="url"><span itemprop="name">Shelf Life</span></a></li>
	<li id="menu-item-9698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9698"><a href="http://www.foodqualityandsafety.com/category/quality/outsourcing/" itemprop="url"><span itemprop="name">Outsourcing</span></a></li>
	<li id="menu-item-9702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9702"><a href="http://www.foodqualityandsafety.com/category/quality/auditingvalidation/" itemprop="url"><span itemprop="name">Auditing/Validation</span></a></li>
	<li id="menu-item-9700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9700"><a href="http://www.foodqualityandsafety.com/category/quality/supplier-programs/" itemprop="url"><span itemprop="name">Supplier Programs</span></a></li>
</ul>
</li>
<li id="menu-item-7297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7297"><a href="http://www.foodqualityandsafety.com/category/testing/" itemprop="url"><span itemprop="name">Testing</span></a>
<ul class="sub-menu">
	<li id="menu-item-9731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9731"><a href="http://www.foodqualityandsafety.com/category/testing/seafood/" itemprop="url"><span itemprop="name">Seafood</span></a></li>
	<li id="menu-item-9726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9726"><a href="http://www.foodqualityandsafety.com/category/testing/dairy/" itemprop="url"><span itemprop="name">Dairy</span></a></li>
	<li id="menu-item-9727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9727"><a href="http://www.foodqualityandsafety.com/category/testing/hormonesantibiotics/" itemprop="url"><span itemprop="name">Hormones/Antibiotics</span></a></li>
	<li id="menu-item-9730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9730"><a href="http://www.foodqualityandsafety.com/category/testing/produce/" itemprop="url"><span itemprop="name">Produce</span></a></li>
	<li id="menu-item-9728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9728"><a href="http://www.foodqualityandsafety.com/category/testing/ingredients/" itemprop="url"><span itemprop="name">Ingredients</span></a></li>
	<li id="menu-item-9725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9725"><a href="http://www.foodqualityandsafety.com/category/testing/beverages/" itemprop="url"><span itemprop="name">Beverages</span></a></li>
	<li id="menu-item-9729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9729"><a href="http://www.foodqualityandsafety.com/category/testing/meat-and-poultry/" itemprop="url"><span itemprop="name">Meat &#038; Poultry</span></a></li>
	<li id="menu-item-9724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9724"><a href="http://www.foodqualityandsafety.com/category/testing/animal-food/" itemprop="url"><span itemprop="name">Animal Food</span></a></li>
</ul>
</li>
<li id="menu-item-9754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9754"><a href="http://www.foodqualityandsafety.com/category/in-the-lab/" itemprop="url"><span itemprop="name">In the Lab</span></a>
<ul class="sub-menu">
	<li id="menu-item-9732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9732"><a href="http://www.foodqualityandsafety.com/category/in-the-lab/lab-software/" itemprop="url"><span itemprop="name">Lab Software</span></a></li>
	<li id="menu-item-9737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9737"><a href="http://www.foodqualityandsafety.com/category/in-the-lab/pathogen-control/" itemprop="url"><span itemprop="name">Pathogen Control</span></a></li>
	<li id="menu-item-9734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9734"><a href="http://www.foodqualityandsafety.com/category/in-the-lab/physical-properties/" itemprop="url"><span itemprop="name">Physical Properties</span></a></li>
	<li id="menu-item-9736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9736"><a href="http://www.foodqualityandsafety.com/category/in-the-lab/contaminants/" itemprop="url"><span itemprop="name">Contaminants</span></a></li>
	<li id="menu-item-7320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7320"><a href="http://www.foodqualityandsafety.com/category/in-the-lab/measurement/" itemprop="url"><span itemprop="name">Measurement</span></a></li>
	<li id="menu-item-9735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9735"><a href="http://www.foodqualityandsafety.com/category/in-the-lab/sampling/" itemprop="url"><span itemprop="name">Sampling</span></a></li>
</ul>
</li>
<li id="menu-item-7294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7294"><a href="http://www.foodqualityandsafety.com/category/manufacturing-and-distribution/" itemprop="url"><span itemprop="name">Manufacturing &#038; Distribution</span></a>
<ul class="sub-menu">
	<li id="menu-item-7321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7321"><a href="http://www.foodqualityandsafety.com/category/manufacturing-and-distribution/information-technology/" itemprop="url"><span itemprop="name">Information Technology</span></a></li>
	<li id="menu-item-9739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9739"><a href="http://www.foodqualityandsafety.com/category/manufacturing-and-distribution/plant-design/" itemprop="url"><span itemprop="name">Plant Design</span></a></li>
	<li id="menu-item-9743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9743"><a href="http://www.foodqualityandsafety.com/category/manufacturing-and-distribution/foreign-object-control/" itemprop="url"><span itemprop="name">Foreign Object Control</span></a></li>
	<li id="menu-item-9740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9740"><a href="http://www.foodqualityandsafety.com/category/manufacturing-and-distribution/temperaturehumidity/" itemprop="url"><span itemprop="name">Temperature/Humidity</span></a></li>
	<li id="menu-item-9738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9738"><a href="http://www.foodqualityandsafety.com/category/manufacturing-and-distribution/packaging/" itemprop="url"><span itemprop="name">Packaging</span></a></li>
	<li id="menu-item-9742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9742"><a href="http://www.foodqualityandsafety.com/category/manufacturing-and-distribution/transportation/" itemprop="url"><span itemprop="name">Transportation</span></a></li>
	<li id="menu-item-9757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9757"><a href="http://www.foodqualityandsafety.com/category/manufacturing-and-distribution/tracking-and-traceability/" itemprop="url"><span itemprop="name">Tracking &#038; Traceability</span></a></li>
</ul>
</li>
<li id="menu-item-7295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7295"><a href="http://www.foodqualityandsafety.com/category/food-service-and-retail/" itemprop="url"><span itemprop="name">Food Service &#038; Retail</span></a>
<ul class="sub-menu">
	<li id="menu-item-9745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9745"><a href="http://www.foodqualityandsafety.com/category/food-service-and-retail/cleaning-and-sanitizing/" itemprop="url"><span itemprop="name">Cleaning &#038; Sanitizing</span></a></li>
	<li id="menu-item-9749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9749"><a href="http://www.foodqualityandsafety.com/category/food-service-and-retail/stock-management/" itemprop="url"><span itemprop="name">Stock Management</span></a></li>
	<li id="menu-item-9748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9748"><a href="http://www.foodqualityandsafety.com/category/food-service-and-retail/hygiene-food-service-and-retail/" itemprop="url"><span itemprop="name">Hygiene</span></a></li>
	<li id="menu-item-9747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9747"><a href="http://www.foodqualityandsafety.com/category/food-service-and-retail/food-preparation/" itemprop="url"><span itemprop="name">Food Preparation</span></a></li>
	<li id="menu-item-9744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9744"><a href="http://www.foodqualityandsafety.com/category/food-service-and-retail/allergens-food-service-and-retail/" itemprop="url"><span itemprop="name">Allergens</span></a></li>
	<li id="menu-item-9746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9746"><a href="http://www.foodqualityandsafety.com/category/food-service-and-retail/education/" itemprop="url"><span itemprop="name">Education</span></a></li>
	<li id="menu-item-9750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9750"><a href="http://www.foodqualityandsafety.com/category/food-service-and-retail/temperature-monitoring/" itemprop="url"><span itemprop="name">Temperature Monitoring</span></a></li>
</ul>
</li>
<li id="menu-item-7296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7296"><a href="http://www.foodqualityandsafety.com/category/regulatory/" itemprop="url"><span itemprop="name">Regulatory</span></a>
<ul class="sub-menu">
	<li id="menu-item-9751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9751"><a href="http://www.foodqualityandsafety.com/category/regulatory/fsma/" itemprop="url"><span itemprop="name">FSMA</span></a></li>
	<li id="menu-item-9752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9752"><a href="http://www.foodqualityandsafety.com/category/regulatory/guidelines-and-regulations/" itemprop="url"><span itemprop="name">Guidelines &#038; Regulations</span></a></li>
	<li id="menu-item-9756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9756"><a href="http://www.foodqualityandsafety.com/category/regulatory/recalls/" itemprop="url"><span itemprop="name">Recalls</span></a></li>
</ul>
</li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a href="#" itemprop="url"><span itemprop="name">Resources</span></a>
<ul class="sub-menu">
	<li id="menu-item-7334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7334"><a href="http://www.foodqualityandsafety.com/category/whitepapers/" itemprop="url"><span itemprop="name">Whitepaper</span></a></li>
	<li id="menu-item-7302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7302"><a href="http://www.foodqualityandsafety.com/webcast/" itemprop="url"><span itemprop="name">Webinars</span></a></li>
	<li id="menu-item-12936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12936"><a href="http://www.foodqualityandsafety.com/category/video/" itemprop="url"><span itemprop="name">Video</span></a></li>
	<li id="menu-item-7301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7301"><a href="http://www.foodqualityandsafety.com/events/" itemprop="url"><span itemprop="name">Events</span></a></li>
	<li id="menu-item-7304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7304"><a target="_blank" href="http://onlinelibrary.wiley.com/subject/code/000058" itemprop="url"><span itemprop="name">Food Library</span></a></li>
	<li id="menu-item-7303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7303"><a target="_blank" href="http://www.wileyjobnetwork.com/jobs/quality-assurance/" itemprop="url"><span itemprop="name">Jobs</span></a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://www.foodqualityandsafety.com/award/" itemprop="url"><span itemprop="name">FQ&#038;S Award</span></a></li>
<li id="menu-item-12269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12269"><a href="http://www.foodqualityandsafety.com/search/" itemprop="url"><span itemprop="name">Search</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-22348 article type-article status-publish format-standard category-recall-news tag-food-recall tag-food-safety entry" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Creation Gardens Recalls Ground Beef and Beef Primal Cut Products Due to <i>E. coli</i></h1> 
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-06-06T18:45:19+00:00">June 6, 2017</time> &bull; <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="entry-author-name" itemprop="name">FQ&#038;S Staff</span></span> </p></header><div class="social-bar clearfix"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.foodqualityandsafety.com/article/creation-gardens-recalls-ground-beef-beef-primal-cut-products-due-e-coli/" data-text="Creation Gardens Recalls Ground Beef and Beef Primal Cut Products Due to &lt;i&gt;E. coli&lt;/i&gt;"  >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://www.foodqualityandsafety.com/article/creation-gardens-recalls-ground-beef-beef-primal-cut-products-due-e-coli/" data-layout="button_count"></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.foodqualityandsafety.com/article/creation-gardens-recalls-ground-beef-beef-primal-cut-products-due-e-coli/"></div></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://www.foodqualityandsafety.com/article/creation-gardens-recalls-ground-beef-beef-primal-cut-products-due-e-coli/" data-counter="right"></script></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://www.foodqualityandsafety.com/article/creation-gardens-recalls-ground-beef-beef-primal-cut-products-due-e-coli/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><a href="http://www.foodqualityandsafety.com/article/creation-gardens-recalls-ground-beef-beef-primal-cut-products-due-e-coli/?singlepage=1&theme=print-friendly" target="_blank" class="print-button">Print-Friendly Version</a></div><div class="entry-content" itemprop="text"><div class="recall-body-container">
<div class="related-spotlights-container">Creation Gardens, Inc., Louisville, Ky., is recalling approximately 22,832 pounds of raw ground beef and beef primal cut products that may be contaminated with<em> <a href="http://www.cdc.gov/ecoli/" title="E. coli" target="_blank" class="auto-link" >E. coli</a></em> O157:H7. The raw ground beef and beef primal cut products items were produced on May 31, June 1 and June 2, 2017. The following products are subject to recall:</div>
<div class="recall-body">
<ul type="disc">
<li>2, 20-lb. packages of “BEEF-GROUND COARSE 80/20” with product code 00297.</li>
<li>48, 4-oz. packages of “BEEF-PATTIES ANGUS 4-1” with product code 00263.</li>
<li>48, 4-oz. packages of “BEEF-PATTIES ANGUS 4-1” with product code 11062.</li>
<li>24, 10-oz. packages of “BEEF-PATTIES BLACK HAWK” with product code 97675.</li>
<li>1, 60-lb. package of “BEEF-GROUND 80/20 W/SALT CK” with product code 00239.</li>
<li>62, 60-lb. cases of “BEEF-GROUND BULK 80/20 W/SALT” with product code 00291.</li>
<li>30, 6-oz. packages of “BEEF-PATTIES BLACK HAWK” with product code 97673.</li>
<li>30, 6-oz. packages of “BEEF-PATTIES STRIP-SHORT RIB” with product code 32100.</li>
<li>1, 30-lb. packages of “BEEF-RIBEYE EXPORT BLACK HAWK” with product code 79684.</li>
<li>24, 8-oz. packages of “BEEF-PATTIES BRISK-SHORT RIB” with product code 00274.</li>
<li>30, 6-oz. packages of “BEEF-SIRLOIN C/C BLACK HAWK” with product code 00496.</li>
<li>1 Case of “BFRESH-BEEF SLIDER 15-2 0Z” with product code 02374.</li>
<li>30, 6-oz. packages of “BEEF, PATTIES 75/25 6 0Z STK PAC” with product code 00249.</li>
<li>24, 10-oz. packages of “BEEF, PATTIES 75/25 10 0Z STK PA” with product code 00248.</li>
<li>1, 10-lb. package of “BEEF-GROUND 80/20 HOUSE BRAND” with product code 00300.</li>
<li>24, 7-oz. packages of “BEEF-PATTIES 100% NATURAL ANGU” with product code 00286.</li>
<li>8, 8-oz. packages of “BFRESH-PATTIES BRISK/ SHORT RIB” with product code 02309.</li>
<li>24, 7-oz. packages of “BEEF-PATTIES BLACK HAWK” with product code 77749.</li>
<li>30, 6-oz. packages of “BEEF-SIRLOIN C/C BLACK HAWK” with product code 00496.</li>
<li>24, 10-oz. packages of “BEEF-PATTIES BRISK-SHORT RIB” with product code 99943.</li>
<li>1, 15-lb. package of “BEEF-RIBEYE LIPON BLACK HAWK” with product code 05471.</li>
<li>24, 8-oz. packages of “BEEF-PATTIES ANGUS 2-1” with product code 00258.</li>
<li>30, 5.3-oz. packages of “BEEF-PATTIES ANGUS 3-1” with product code 00261.</li>
<li>1, 10-lb. package of “GROUND, BEEF 75/25 10#;” with product code 00232.</li>
<li>1, 30-lb. package of “BEEF-RIBEYE EXPORT BLACK HAWK;” product code 79684.</li>
<li>24, 8-oz. packages of “BEEF, PATTIES 75/25 2-1 STK PAC;” product code 00240.</li>
<li>4, 10-lbs. packages of “BEEF-GROUND 80/20 HOUSE BRAND;” product code 00299.</li>
</ul>
<p>The products subject to recall bear establishment number “EST. 7914” inside the USDA mark of inspection. These items were shipped to food service locations in Indiana, Kentucky, Ohio, and Tennessee.</p><div id="promo-box"><div class='yarpp-related'>
<h6>You Might Also Like</h6>
<ul>
			<li><a href="http://www.foodqualityandsafety.com/article/baraka-recalls-ground-beef-due-e-coli/" rel="bookmark">Baraka Recalls Ground Beef Due <i>E. coli</i></a><!-- (29.5)--></li>
					<li><a href="http://www.foodqualityandsafety.com/article/kings-command-recalls-beef-due-metal-contamination/" rel="bookmark">King&#8217;s Command Recalls Beef Due To Metal Contamination</a><!-- (24.3)--></li>
					<li><a href="http://www.foodqualityandsafety.com/article/ford-brothers-recalls-beef-due-undeclared-allergens/" rel="bookmark">Ford Brothers Recalls Beef Due to Undeclared Allergens</a><!-- (22)--></li>
		</ul>
</div>
</div>
<p>The problem was discovered on June 5, 2017 when plant management notified FSIS in-plant inspection personnel of two positives for <em>E. coli</em> O157:H7 test results.</p>
</div>
</div>
</p><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.foodqualityandsafety.com/article/creation-gardens-recalls-ground-beef-beef-primal-cut-products-due-e-coli/"
    dc:identifier="http://www.foodqualityandsafety.com/article/creation-gardens-recalls-ground-beef-beef-primal-cut-products-due-e-coli/"
    dc:title="Creation Gardens Recalls Ground Beef and Beef Primal Cut Products Due to E. coli"
    trackback:ping="http://www.foodqualityandsafety.com/article/creation-gardens-recalls-ground-beef-beef-primal-cut-products-due-e-coli/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://www.foodqualityandsafety.com/category/recall-news/" rel="category tag">Recall News</a></span> <span class="entry-tags">Tagged With: <a href="http://www.foodqualityandsafety.com/tag/food-recall/" rel="tag">food recall</a>, <a href="http://www.foodqualityandsafety.com/tag/food-safety/" rel="tag">Food Safety</a></span></p></footer><div class='yarpp-related'>
<div id="might-like-footer">
<h6>You Might Also Like:</h6>
<ul>
				
		<li><a href="http://www.foodqualityandsafety.com/article/baraka-recalls-ground-beef-due-e-coli/" rel="bookmark" title="Baraka Recalls Ground Beef Due E. coli" class="related-link-bg" style="background-image:url('http://www.foodqualityandsafety.com/wp-content/themes/fqs/images/default-related-thumbnail.png');"></a>
		<a href="http://www.foodqualityandsafety.com/article/baraka-recalls-ground-beef-due-e-coli/" rel="bookmark">Baraka Recalls Ground Beef Due <i>E. coli</i></a></li>
				
		<li><a href="http://www.foodqualityandsafety.com/article/kings-command-recalls-beef-due-metal-contamination/" rel="bookmark" title="King&#8217;s Command Recalls Beef Due To Metal Contamination" class="related-link-bg" style="background-image:url('http://www.foodqualityandsafety.com/wp-content/themes/fqs/images/default-related-thumbnail.png');"></a>
		<a href="http://www.foodqualityandsafety.com/article/kings-command-recalls-beef-due-metal-contamination/" rel="bookmark">King&#8217;s Command Recalls Beef Due To Metal Contamination</a></li>
				
		<li><a href="http://www.foodqualityandsafety.com/article/ford-brothers-recalls-beef-due-undeclared-allergens/" rel="bookmark" title="Ford Brothers Recalls Beef Due to Undeclared Allergens" class="related-link-bg" style="background-image:url('http://www.foodqualityandsafety.com/wp-content/themes/fqs/images/default-related-thumbnail.png');"></a>
		<a href="http://www.foodqualityandsafety.com/article/ford-brothers-recalls-beef-due-undeclared-allergens/" rel="bookmark">Ford Brothers Recalls Beef Due to Undeclared Allergens</a></li>
				
		<li><a href="http://www.foodqualityandsafety.com/article/kings-command-recalls-beef-due-foreign-matter-contamination/" rel="bookmark" title="King&#8217;s Command Recalls Beef Due to Foreign Matter Contamination" class="related-link-bg" style="background-image:url('http://www.foodqualityandsafety.com/wp-content/themes/fqs/images/default-related-thumbnail.png');"></a>
		<a href="http://www.foodqualityandsafety.com/article/kings-command-recalls-beef-due-foreign-matter-contamination/" rel="bookmark">King&#8217;s Command Recalls Beef Due to Foreign Matter Contamination</a></li>
	</ul>
</div>
</div>
</article>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/article/creation-gardens-recalls-ground-beef-beef-primal-cut-products-due-e-coli/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.foodqualityandsafety.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1038913139" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6Len1QcUAAAAAMxCRirVlx13z2b0_7mnfnGYjtEl" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='22348' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="266286106e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="248"/></p>			</form>
			</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="http://schema.org/WPSideBar"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="http://www.foodqualityandsafety.com/" role="search"><meta itemprop="target" content="http://www.foodqualityandsafety.com/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Search this website &#x2026;" /><input type="submit" value="Search"  /></form></div></section>
<section id="text-5" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id="div-gpt-ad-FQS-1">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-FQS-1");
});
</script>
</div></div>
		</div></section>
	<section id="latest_issue" class="widget widget_text">
		<div class="widget-wrap">
			<div class="textwidget">
				<a href="http://www.foodqualityandsafety.com/issue/aprilmay-2017"><img width="159" height="218" src="http://www.foodqualityandsafety.com/wp-content/uploads/2017/04/Cover_FQU0217-159x218.jpeg" class="alignleft" alt="" /></a>
				<div class="button-wrap clearfix">
					<h4>Current Issue</h4>
					<p><a href="http://www.foodqualityandsafety.com/issue/aprilmay-2017">April/May 2017</a></p>
					<ul>
						<li><a href="http://www.foodqualityandsafety.com/issue/aprilmay-2017" class="button">Issue Articles&nbsp;&raquo;</a></li>
						<li><a href="http://www.nxtbook.com/fx/archives/view.php?id=cbcc404833d6b95580443618715ceb38" class="button" target="_blank">Digital Edition&nbsp;&raquo;</a></li>
						<li><a href="http://www.foodqualityandsafety.com/about-us/manage-subscription/" class="button">Subscribe&nbsp;&raquo;</a></li>
					</ul>
				</div>
				<div class="clear"></div>
			</div>
		</div>
	</section>
		<section id="wysiwyg_widgets_widget-12" class="widget widget_wysiwyg_widgets_widget"><div class="widget-wrap"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><ul class="horiz clearfix">
<li>
<h3>Follow Us:</h3>
</li>
<li><a href="https://www.facebook.com/FoodQualityandSafety" target="_blank"><img class="alignnone size-full wp-image-13969" src="http://www.foodqualityandsafety.com/wp-content/uploads/2015/09/facebook-32x32.png" alt="Facebook" width="32" height="32" /></a></li>
<li><a href="https://twitter.com/FQSmag" target="_blank"><img class="alignnone size-full wp-image-13970" src="http://www.foodqualityandsafety.com/wp-content/uploads/2015/09/twitter-new-bird-32x32.png" alt="Twitter" width="32" height="32" /></a></li>
<li><a href="https://www.linkedin.com/company/15240783?trk=tyah&#038;trkInfo=clickedVertical%3Acompany%2CentityType%3AentityHistoryName%2CclickedEntityId%3Acompany_company_15240783%2Cidx%3A0" target="_blank"><img src="http://www.foodqualityandsafety.com/wp-content/uploads/2015/09/linkedin-32x32.png" alt="LinkedIn" width="32" height="32" class="alignnone size-full wp-image-19547" /></a></li>
</ul>
<!-- / WYSIWYG Widgets --></div></section>
<section id="fq_blog_callout_widget-2" class="widget widget_fq_blog_callout_widget"><div class="widget-wrap">			<section id="blog-callout" class="featured-content">
				<div class="widget-wrap">
					<h3 class="widget-title widgettitle"><a href="http://www.foodqualityandsafety.com/category/food-quality-safety-blog/">Food Quality &amp; Safety Blog</a> <a href="http://www.foodqualityandsafety.com/category/food-quality-safety-blog/feed/" class="feed-link">&nbsp;</a></h3>
					
										<article class="post type-post status-publish format-standard category-uncategorized entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">	
						<header class="entry-header">
							<h2 class="entry-title"><a href="http://www.foodqualityandsafety.com/article/failing-spot-food-fraud/">Failing to Spot Food Fraud</a></h2>
						</header>
						<div class="entry-content" itemprop="text">
														<a href="http://www.foodqualityandsafety.com/article/failing-spot-food-fraud/" title="Failing to Spot Food Fraud"><img src="http://www.foodqualityandsafety.com/wp-content/uploads/2017/05/Blog_0517.jpg" class="alignleft post-image entry-image" /></a>														<a href="http://www.foodqualityandsafety.com/article/failing-spot-food-fraud/"><p>Reasons why fraud can sometimes fly under the radar, causing it to remain a growing crime</p>
</a>
													</div>
					</article>
																					<a href="http://www.foodqualityandsafety.com/category/food-quality-safety-blog/" class="moretag">Previous posts&nbsp;&raquo;</a>
									</div>
			</section>

			<section id="text-6" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id="div-gpt-ad-FQS-2">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-FQS-2");
});
</script>
</div></div>
		</div></section>
<section id="wysiwyg_widgets_widget-6" class="widget widget_wysiwyg_widgets_widget"><div class="widget-wrap"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><div class="osc-res-tab tabbable   osc-tabs-left"><div style="clear:both;width: 100%;"><ul class="nav osc-res-nav nav-pills osc-tabs-left-ul" id="oscitas-restabs-1-creation-gardens-recalls-ground-beef-beef-primal-cut-products-due-e-coli-49825"><li class="active"><a href="#ert_pane1-0" data-toggle="tab">Recall News</a></li><li class=""><a href="#ert_pane1-1" data-toggle="tab">Industry News</a></li></ul></div><div style="clear:both;width: 100%;"><ul class="tab-content" id="oscitas-restabcontent-1-creation-gardens-recalls-ground-beef-beef-primal-cut-products-due-e-coli-49825"><li class="tab-pane active" id="ert_pane1-0"><ul class="my-recent-posts"><li><a href="http://www.foodqualityandsafety.com/article/global-garlic-recalls-cheese-due-listeria-2/">Global Garlic Recalls Cheese Due to <i>Listeria</i></a></li><li><a href="http://www.foodqualityandsafety.com/article/creation-gardens-recalls-ground-beef-beef-primal-cut-products-due-e-coli/">Creation Gardens Recalls Ground Beef and Beef Primal Cut Products Due to <i>E. coli</i></a></li><li><a href="http://www.foodqualityandsafety.com/article/ps-bakery-recalls-pepperoni-product-due-foreign-matter-contamination/">P&#038;S Bakery Recalls Pepperoni Product Due to Foreign Matter Contamination</a></li><li><a href="http://www.foodqualityandsafety.com/article/schnucks-bakery-issues-allergy-alert-cake-products/">Schnucks Bakery Issues Allergy Alert on Cake Products</a></li><li><a href="http://www.foodqualityandsafety.com/article/hannaford-supermarkets-issues-allergy-alert-greek-pasta-salad/">Hannaford Supermarkets Issues Allergy Alert on Greek Pasta Salad</a></li></ul><a href="http://www.foodqualityandsafety.com/category/recall-news/" class="moretag">View more&nbsp;&raquo;</a></li><li class="tab-pane " id="ert_pane1-1"><ul class="my-recent-posts"><li><a href="http://www.foodqualityandsafety.com/article/trump-budget-food-safety/">Does Trump Budget In Food Safety?</a></li><li><a href="http://www.foodqualityandsafety.com/article/maryland-joins-california-battling-antibiotic-overuse-farms/">Maryland Joins California in Battling Antibiotic Overuse on Farms</a></li><li><a href="http://www.foodqualityandsafety.com/article/wisconsin-racks-cheese-awards/">Wisconsin Racks Up Cheese Awards</a></li><li><a href="http://www.foodqualityandsafety.com/article/bulgaria-conduct-food-checks-amid-quality-concerns/">Bulgaria to Conduct Food Checks Amid Quality Concerns</a></li><li><a href="http://www.foodqualityandsafety.com/article/activists-call-n-burger-join-superbug-fight/">Activists Call on In-N-Out Burger to Join Superbug Fight</a></li></ul><a href="http://www.foodqualityandsafety.com/category/eupdate/" class="moretag">View more&nbsp;&raquo;</a></li></ul></div></div>
<!-- / WYSIWYG Widgets --></div></section>
<section id="wysiwyg_widgets_widget-11" class="widget widget_wysiwyg_widgets_widget"><div class="widget-wrap"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><div style="text-align: center;"><a href="http://www.apexawards.com" target="_blank"><img class="alignnone size-full wp-image-18131" src="http://www.foodqualityandsafety.com/wp-content/uploads/2015/07/apex-2016-resized.png" alt="2016 APEX Awards Winner" width="142" height="162" /></a> <a href="https://azbeeawards.secure-platform.com/a/gallery/rounds/5/details/3927"><img class="alignnone size-full wp-image-18130" src="http://www.foodqualityandsafety.com/wp-content/uploads/2015/07/ASBPE2016RegPrintAwardWinnerUnder.png" alt="ASBPE 2016 Regional Print Award Winner" width="90" height="162" /></a></div>
<!-- / WYSIWYG Widgets --></div></section>
<section id="wysiwyg_widgets_widget-2" class="widget widget_wysiwyg_widgets_widget"><div class="widget-wrap"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><div class="osc-res-tab tabbable   osc-tabs-left"><div style="clear:both;width: 100%;"><ul class="nav osc-res-nav nav-pills osc-tabs-left-ul" id="oscitas-restabs-2-creation-gardens-recalls-ground-beef-beef-primal-cut-products-due-e-coli-84363"><li class="active"><a href="#ert_pane2-0" data-toggle="tab">Most Popular</a></li><li class=""><a href="#ert_pane2-1" data-toggle="tab">Most Comments</a></li><li class=""><a href="#ert_pane2-2" data-toggle="tab">Most Recent</a></li></ul></div><div style="clear:both;width: 100%;"><ul class="tab-content" id="oscitas-restabcontent-2-creation-gardens-recalls-ground-beef-beef-primal-cut-products-due-e-coli-84363"><li class="tab-pane active" id="ert_pane2-0">
<!-- WordPress Popular Posts Plugin v3.3.4 [SC] [all] [views] [custom] [CAT] -->

</p>
<ol class='wpp-list'>
<li> <a href="http://www.foodqualityandsafety.com/article/five-essential-tips-for-effective-sanitation/" title="5 Essential Tips for Effective Sanitation" class="wpp-post-title" target="_self">5 Essential Tips for Effective Sanitation</a> </li>
<li> <a href="http://www.foodqualityandsafety.com/article/personal-hygiene-and-food-safety/" title="Personal Hygiene and Food Safety Tips" class="wpp-post-title" target="_self">Personal Hygiene and Food Safety Tips</a> </li>
<li> <a href="http://www.foodqualityandsafety.com/article/7-steps-to-an-effective-pest-managemet-program/" title="7 Steps to an Effective Pest Management Program" class="wpp-post-title" target="_self">7 Steps to an Effective Pest Management Program</a> </li>
<li> <a href="http://www.foodqualityandsafety.com/article/the-microbiology-of-cereals-and-cereal-products/" title="The Microbiology of Cereals and Cereal Products" class="wpp-post-title" target="_self">The Microbiology of Cereals and Cereal Products</a> </li>
<li> <a href="http://www.foodqualityandsafety.com/article/determining-salt-in-food/" title="Determining Salt in Food" class="wpp-post-title" target="_self">Determining Salt in Food</a> </li>

</ol>
<p>

<!-- End WordPress Popular Posts Plugin v3.3.4 -->
</li><li class="tab-pane " id="ert_pane2-1">
<!-- WordPress Popular Posts Plugin v3.3.4 [SC] [all] [comments] [custom] -->

<ul class="wpp-list">
</p>
<li><a href='http://www.foodqualityandsafety.com/article/food-regulations-what-is-the-current-scenario-in-india-2/'>Food Regulations—What is the Current Scenario in India?</a> (21)</li>
<p>
</p>
<li><a href='http://www.foodqualityandsafety.com/article/personal-hygiene-and-food-safety/'>Personal Hygiene and Food Safety Tips</a> (6)</li>
<p>
</p>
<li><a href='http://www.foodqualityandsafety.com/article/five-essential-tips-for-effective-sanitation/'>5 Essential Tips for Effective Sanitation</a> (5)</li>
<p>
</p>
<li><a href='http://www.foodqualityandsafety.com/article/microbiological-tests-and-kits-the-latest-advances/'>Microbiological Tests and Kits: The Latest Advances</a> (4)</li>
<p>
</p>
<li><a href='http://www.foodqualityandsafety.com/article/keeping-e-coli-o121-flour/'>Keeping E. coli O121 Out of Flour</a> (4)</li>
<p>

</ul>

<!-- End WordPress Popular Posts Plugin v3.3.4 -->
</li><li class="tab-pane " id="ert_pane2-2"><ul class="my-recent-posts"><li><a href="http://www.foodqualityandsafety.com/article/hand-hygiene-youre-wrong/">Hand Hygiene: What You&#8217;re Doing Wrong!</a></li><li><a href="http://www.foodqualityandsafety.com/article/much-news-little-time/">Too Much News, Too Little Time</a></li><li><a href="http://www.foodqualityandsafety.com/article/keeping-hospitality-clean-pests/">Keeping Hospitality Clean of Pests</a></li><li><a href="http://www.foodqualityandsafety.com/article/re-imagining-quality-data/">Re-Imagining Quality Data</a></li><li><a href="http://www.foodqualityandsafety.com/article/trump-budget-food-safety/">Does Trump Budget In Food Safety?</a></li></ul></li></ul></div></div>
<!-- / WYSIWYG Widgets --></div></section>
<section id="polls-widget-2" class="widget widget_polls-widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Polls</h4>
<div id="polls-17" class="wp-polls">
	<form id="polls_form_17" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_17_nonce" name="wp-polls-nonce" value="4c9b8cddaf" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="17" /></p>
		<p><strong>Will withdrawal from Paris climate accord have a negative effect on agricultural practices?</strong></p><div id="polls-17-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-56" name="poll_17" value="56" /> <label for="poll-answer-56">Yes</label></li>
		<li><input type="radio" id="poll-answer-57" name="poll_17" value="57" /> <label for="poll-answer-57">No</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(17);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(17); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-17-loading" class="wp-polls-loading"><img src="http://www.foodqualityandsafety.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="http://www.foodqualityandsafety.com/polls-archive">Polls Archive</a></li></ul></div></section>
</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area">	<section id="webcasts-footer" class="widget widget_text">
		<div class="widget-wrap"><h4 class="widget-title widgettitle"><a href="http://www.foodqualityandsafety.com/category/whitepapers/">Whitepapers</a></h4>
			<div class="textwidget">
				<ul>

						<li><h5><a href="http://www.foodqualityandsafety.com/article/best-practices-guide-food-safety-management/">A Best Practices Guide to Food Safety Management</h5></a>
								</li>
						</ul>
				
				<p><a href="http://www.foodqualityandsafety.com/category/whitepapers/" class="button">View More Whitepapers&nbsp;&raquo;</a></p>
				
			</div>
		</div>
	</section>
		</div><div class="footer-widgets-2 widget-area"><section id="wysiwyg_widgets_widget-5" class="widget widget_wysiwyg_widgets_widget"><div class="widget-wrap"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><h4 class="widget-title widgettitle">Digital Editions</h4>
<p><a href="http://www.foodqualityandsafety.com/wp-content/uploads/2017/04/icon.gif"><img class="alignright size-full wp-image-21687" src="http://www.foodqualityandsafety.com/wp-content/uploads/2017/04/icon.gif" alt="" width="140" height="105" /></a>Prefer reading our publications digitally? The digital issues are replicas of our print publication and available to view free of charge.</p>
<p><a class="button" title="View Digital Archive" href="http://www.nxtbook.com/fx/archives/view.php?id=cbcc404833d6b95580443618715ceb38" target="_blank">View Digital Archive »</a></p>
<!-- / WYSIWYG Widgets --></div></section>
</div><div class="footer-widgets-3 widget-area">	<section id="webcasts-footer" class="widget widget_text">
		<div class="widget-wrap"><h4 class="widget-title widgettitle"><a href="http://www.foodqualityandsafety.com/webcast">On-Demand Webinars</a></h4>
			<div class="textwidget">
				<ul>

						<li><h5><a href="http://view6.workcast.net/register?cpak=6129599570846765" target="_blank">ON-DEMAND: Ultra-Trace Analysis of Dioxins Using GC-MS/MS Detection</h5></a>
								</li>
						<li><h5><a href="http://view6.workcast.net/register?pak=5785568996346871&amp;cpak=2707470026618345" target="_blank">ON-DEMAND: Challenges and Strategies to Align Food Safety Initiatives with Suppliers</h5></a>
								</li>
						</ul>
				
				<p><a href="http://www.foodqualityandsafety.com/webcast/" class="button">View More Webinars&nbsp;&raquo;</a></p>
				
			</div>
		</div>
	</section>
		</div></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"><div class="footer-left" class="widget-area"><section id="wysiwyg_widgets_widget-3" class="widget widget_wysiwyg_widgets_widget"><div class="widget-wrap"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><em>Food Quality &amp; Safety</em> (formerly <em>Food Quality</em>) is the established authority in delivering strategic and tactical approaches necessary for quality assurance, safety, and security in the food and beverage industry.</p>
<p><a title="Advertise" href="http://www.foodqualityandsafety.com/about-us/advertise/">Advertise</a> / <a title="Manage Subscription" href="http://www.foodqualityandsafety.com/about-us/manage-subscription/">Subscribe</a> / <a href="http://www.foodqualityandsafety.com/about-us/contact-us/" title="Contact Us">Contact Us</a> / <a title="Privacy Policy" href="http://www.wiley.com/privacy">Privacy Policy</a></p>
<!-- / WYSIWYG Widgets --></div></section>
</div><div class="footer-center" class="widget-area"><section id="wysiwyg_widgets_widget-7" class="widget widget_wysiwyg_widgets_widget"><div class="widget-wrap"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><img class="aligncenter size-full wp-image-7346" src="http://www.foodqualityandsafety.com/wp-content/uploads/2015/03/fqu_awards_180x80.png" alt="ASBPE Award Winner" width="180" height="80" /></p>
<!-- / WYSIWYG Widgets --></div></section>
</div><div class="footer-right" class="widget-area"><section id="wysiwyg_widgets_widget-4" class="widget widget_wysiwyg_widgets_widget"><div class="widget-wrap"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p>Copyright © 2000–2017 Wiley Periodicals, Inc., a Wiley Company. All rights reserved. ISSN 1092-7514</p>
<p><a href="http://www.wiley.com" target="_blank"><img class="alignnone size-full wp-image-7326" src="http://www.foodqualityandsafety.com/wp-content/uploads/2015/03/wiley-logo-small.png" alt="Wiley" width="95" height="20" /></a></p>
<!-- / WYSIWYG Widgets --></div></section>
</div></div></footer></div><div id="pum-9803" class="pum pum-overlay pum-theme-9802 popmake-overlay 1" data-popmake="{&quot;id&quot;:9803,&quot;slug&quot;:&quot;subscribe-desktop-and-tablet&quot;,&quot;theme_id&quot;:9802,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;popmake-auto-open-9803-14c4f0db1e0&quot;,&quot;key&quot;:&quot;&quot;,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}},{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:60000,&quot;cookie&quot;:{&quot;name&quot;:[&quot;popmake-auto-open-9803-14c4f0db1e0&quot;]}}}],&quot;mobile_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;xlarge&quot;,&quot;responsive_min_width&quot;:&quot;750&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;,&quot;responsive_max_width&quot;:&quot;770&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;animation_type&quot;:&quot;grow&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;location&quot;:&quot;center top&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;70&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;overlay_zindex&quot;:&quot;998&quot;,&quot;zindex&quot;:&quot;999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_9803">

	<div id="popmake-9803" class="pum-container popmake theme-9802 pum-responsive pum-responsive-xlarge responsive size-xlarge">

				

				            <div id="pum_popup_title_9803" class="pum-title popmake-title">
				Subscribe to the magazine			</div>
		

		

				<div class="pum-content popmake-content">
			<iframe style="border: none;" src="https://d3data.net/fqs/new3mobile.php?forcemobile=0&listsource=loc-DE" width="750" height="350"></iframe>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			CLOSE            </button>
		
	</div>

</div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 4000    });  });</script><script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.foodqualityandsafety.com\/article\/creation-gardens-recalls-ground-beef-beef-primal-cut-products-due-e-coli\/":22348};
	</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>	<div id="sharing_email" style="display: none;">
		<form action="/article/creation-gardens-recalls-ground-beef-beef-primal-cut-products-due-e-coli/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.foodqualityandsafety.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.foodqualityandsafety.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='ert_tab_css-css'  href='http://www.foodqualityandsafety.com/wp-content/plugins/easy-responsive-tabs/assets/css/tabdrop.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ert_css-css'  href='http://www.foodqualityandsafety.com/wp-content/plugins/easy-responsive-tabs/assets/css/ert_css.php?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201723'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.foodqualityandsafety.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.foodqualityandsafety.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.foodqualityandsafety.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.foodqualityandsafety.com/wp-content/themes/fqs/js/popupmaker-autoclose.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.foodqualityandsafety.com/wp-content/plugins/genesis-responsive-slider-fqs/js/jquery.flexslider.js?ver=0.9.2'></script>
<script type='text/javascript' src='http://www.foodqualityandsafety.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.foodqualityandsafety.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"ajaxurl":"http:\/\/www.foodqualityandsafety.com\/wp-admin\/admin-ajax.php","default_theme":"9802"};
var ajaxurl = "http:\/\/www.foodqualityandsafety.com\/wp-admin\/admin-ajax.php";
var popmake_default_theme = "9802";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.foodqualityandsafety.com/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.4.21' defer='defer'></script>
<script type='text/javascript' src='http://www.foodqualityandsafety.com/wp-content/plugins/easy-responsive-tabs/assets/js/bootstrap-dropdown.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.foodqualityandsafety.com/wp-content/plugins/easy-responsive-tabs/assets/js/bootstrap-tab.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.foodqualityandsafety.com/wp-content/plugins/easy-responsive-tabs/assets/js/bootstrap-tabdrop.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.foodqualityandsafety.com/wp-content/plugins/easy-responsive-tabs/assets/js/ert_js.php?ver=3.1'></script>
<script type='text/javascript' src='http://www.foodqualityandsafety.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.foodqualityandsafety.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6Len1QcUAAAAAMxCRirVlx13z2b0_7mnfnGYjtEl","theme":"light","error":"<strong>Warning:<\/strong>&nbsp;It has been found more than one reCAPTCHA in current form. In this case reCAPTCHA will not work properly. Please remove all unnecessary reCAPTCHA blocks."},"vars":{"ajaxurl":"http:\/\/www.foodqualityandsafety.com\/wp-admin\/admin-ajax.php","error_msg":"Error: You have entered an incorrect reCAPTCHA value","nonce":"cb2538d6fc","visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.foodqualityandsafety.com/wp-content/plugins/google-captcha/js/script.js?ver=4.7.5'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><script type='text/javascript' src='https://stats.wp.com/e-201723.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'96486999',post:'22348',tz:'-4',srv:'www.foodqualityandsafety.com'} ]);
	_stq.push([ 'clickTrackerInit', '96486999', '22348' ]);
</script>
</body></html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

 Served from: www.foodqualityandsafety.com @ 2017-06-07 02:50:08 by W3 Total Cache -->